Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 31
  1. #1
    Benutzer Avatar von Julio
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Ort
    Gütersloh
    Registriert seit
    28.07.2015

    S4 B5 Immer wieder Zündkerze defekt

    Habe ein Problem, und zwar frisst mein Motor auf Zylinder 4 im abstand von 300km eine Zündkerze.
    Es sind PFR7Q von NGK verbaut.
    Das komische ist nur, das die Kerze immer auf dem 4. Zylinder den Geist aufgibt.
    Es macht sich bemerkbar, das nach ca. 300km, Zündaussetzer auftreten und auch im FS abgelegt werden, danach blinkt die MKL.
    Spule und Endstufe hab ich schon quer getauscht, es bleibt bei Zylinder 4.
    Wer weiß Rat???

  2. #2
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Es gehören auch NGK PFR6Q rein. NGK



    Gruß Steffen
    Geändert von 1.8TEE (05.09.2016 um 13:41 Uhr)
    Soundfile 1.8T
    BEX by TAZ


  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Naja die anderen sind vom RS4 und sollten auch nicht solche Probleme bereiten. Was verstehst du denn unter Kerzen fressen? Mittelelektrode weg? Masseelektrode runter? Oder einfach nur elektrisch defekt?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer Avatar von Julio
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Ort
    Gütersloh
    Registriert seit
    28.07.2015
    Genau, die sind vom RS4 weil K04 lader und abgestimmt auf 410PS.
    Optisch sieht die Kerze dann ganz normal aus, nichts verbrannt oder so, also rein elektrisch defekt.

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Naja ob das nötig ist weiß ich jetzt nicht wegen der k04 aber es ist schon merkwürdig das sie elektrisch kaputt geht. Da würde ich vielleicht mal bei NGK anfragen ob die ne Idee dazu haben. Wenn du schon die Endstufe und Spule getauscht hast.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer Avatar von Julio
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Ort
    Gütersloh
    Registriert seit
    28.07.2015
    Hier ein Bild einer defekten Kerze. http://up.picr.de/26738735ls.jpg
    Gibt's einen messwertblock, bei dem ich die einspritzmenge für jeden Zylinder sehen kann?

    Könnte eine eingelaufene Nockenwelle dieses Problem hervorrufen??
    Geändert von mounty (06.09.2016 um 21:44 Uhr)

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Julio Beitrag anzeigen
    Könnte eine eingelaufene Nockenwelle dieses Problem hervorrufen??
    Ich sag jetzt mal nein, aber es gibt auch immer wieder was neues. Mach doch den VD ab und guck nach.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Erfahrener Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKN

    Registriert seit
    04.02.2012
    Mess mal Kompression

  9. #9
    Benutzer Avatar von Julio
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Ort
    Gütersloh
    Registriert seit
    28.07.2015
    Wird beides gemacht, muss mir erst neue Dichtung besorgen und ein Messgerät. Gebe dann Feedback 👍

  10. #10
    Benutzer Avatar von Julio
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Ort
    Gütersloh
    Registriert seit
    28.07.2015
    Heute Kompression bei warmen Motor gemessen:

    Zyl 1 - 10,5 Bar
    Zyl 2 - 10,5 Bar
    Zyl 3 - 11 Bar
    Zyl 4 - 10 Bar
    Zyl 5 - 9,5 Bar
    Zyl 6 - 9,5 Bar

    Der Betroffene Zylinder 4 ist also garnicht so schlecht, oder sehe ich das falsch?

    Ventildeckel hab ich aus Zeitgründen nicht ab gehabt.

  11. #11
    Erfahrener Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    01xxx
    Registriert seit
    08.10.2005
    Mach mal ein Quertausch der Einspritzdüse mit einem anderen Zylinder und schaue ob der Fehler mit wandert.
    BiTurbo und gut =)

  12. #12
    Benutzer Avatar von Julio
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Ort
    Gütersloh
    Registriert seit
    28.07.2015
    Sind vor 6 Wochen neue Bosch Düsen rein gekommen mit größerem Durchsatz. Abgestimmt wurde er darauf auch.
    Das Problem war mit den alten/originalen Düsen genau das gleiche, deswegen kann man die Düsen ausschließen.

  13. #13
    Erfahrener Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    01xxx
    Registriert seit
    08.10.2005
    Endoskop besorgen und mal reinschauen oder Zylinder Druckverlust Test machen (ist tausend mal besser als Kompression messen)

    Achso und klopft der Zylinder?
    BiTurbo und gut =)

  14. #14
    Benutzer Avatar von Julio
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Ort
    Gütersloh
    Registriert seit
    28.07.2015
    Ich hab ja den AZB Motor mit Zündaussetzer-Erkennung. Jetzt, wo die Kerze neu ist, ist alles gut. Aber nach ca. 300km fängt er dann wieder an, bei Last Aussetzer zu schreiben auf Zylinder 4 (ca. 35 Aussetzer in 5sec.)
    Gibt's für die klopfregelung einen anderen messwertblock?

    Hier noch ein Bild von MWB 93. Sind die Unterschiede zwischen Bank 1&2 zu groß?

    Geändert von Julio (12.09.2016 um 21:02 Uhr)

  15. #15
    Erfahrener Benutzer
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    01xxx
    Registriert seit
    08.10.2005
    Block 93 ist ok schau ich Block 20 und 21 (mit Last bitte höchsten Wert von 20/4 schreiben)
    BiTurbo und gut =)

  16. #16
    Benutzer Avatar von Julio
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Ort
    Gütersloh
    Registriert seit
    28.07.2015
    Block 20 und 21 sind alle 6 Zylinder auf 0.0CF im Leerlauf.
    Morgen logge ich den Block mal unter Last.
    Soll ich noch ein Block dazu nehmen?
    Geändert von Julio (12.09.2016 um 21:55 Uhr)

  17. #17
    Benutzer Avatar von Julio
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Ort
    Gütersloh
    Registriert seit
    28.07.2015
    Grad noch mal den Bock 20 beobachtet, klopfen tut er nicht. Aber zündaussetzer auf Zylinder 4, obwohl gestern neue Kerze rein gekommen ist. Bis 3000 Umdrehungen läuft er normal, dann geht's los und die MKL blinkt. Ich glaub das wars jetzt... Was kann ich noch tun??

  18. #18
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Wurde mal der Krümmer getauscht?

    Sonst wie von Frankenstein86 schon geschrieben die Einspritzventile quertauschen und das Spritzbild kontrollieren und wie Du beschrieben hast der Ventildeckel runter und die Nockenwellen checken. Ebenfalls einmal in die Ansaugkanäle schauen ob nicht irgendwas drinliegt.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  19. #19
    Benutzer Avatar von Julio
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AZB

    Ort
    Gütersloh
    Registriert seit
    28.07.2015
    Krümmer hab ich nicht getauscht, warum auch?
    Werde mir am wie mal die Zeit nehmen und Ventildeckel runter nehmen und Düsen quertauschen.

  20. #20
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Ich habe nur gefragt, weil es aus dem Zubehör Krümmer gab bei denen ein Abgaskanal praktisch zu war was sich in Form von Zündaussetzern äusserte...
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

Ähnliche Themen

  1. 8E/B7 - Lenkgetriebe immer wieder defekt! HILFE !!!!
    Von 2.7TDI im Forum Fahrwerk
    Antworten: 35
    Letzter Beitrag: 29.09.2015, 17:00
  2. Antworten: 5
    Letzter Beitrag: 25.11.2011, 17:35
  3. Antworten: 6
    Letzter Beitrag: 03.05.2011, 19:59
  4. 8E/B6 - Zylinder 5 - Zündkerze wird immer schwarz!?
    Von raffnix84 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 18.08.2010, 21:31
  5. 8D/B5: endlich wieder mit Zündkerze...
    Von joba im Forum Allgemeines
    Antworten: 16
    Letzter Beitrag: 20.05.2008, 22:41

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •