Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer Avatar von Jay030
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    Berlin, Germany
    Registriert seit
    03.06.2012

    ZR Wechsel, Hydrostössel defekt? Nockenwellen ausbauen

    Guten Tag liebe Mitglieder,

    der ASN und seine 4 Nockenwellen ist ja eine alt bekannte Herrausforderung für den ZR Wechsel.

    Ich hatte seit längerem ein leichtes takern vom Motor kommend. Kein Leistungsverlust kein mehr Verbrauch kein Fehler .... Also bin ich so gefahren. Nun ist mir die WaPu kaputt gegangen bedeutet das Lager ausgeschlagen bzw die Welle und alles Kühlwasser vorne raus. Kein ZR abriss!

    Also teile geholt .... Spezialwerkzeug zur arrietierung und ZR, Wapu, Thermostat, spannrollen, Keilriemen und Keilriemen spanner gewechselt, zusammen gebaut .... Mit der Hand durch gedreht ....

    Nun zu meinem Fehler bzw meiner Vermutung ...

    Mir ist aufgefallen auf der Bank 2 (Fahrtrichtung Re Bank Zylinder 4-6) ploppt es beim durch drehen. Ich natürlich gegoogelt ob das bekannt ist .... raus kam der Verdacht Hydrostössel defekt. Ich hab diesen "Druck Versuch" gemacht und tatsächlich 3 Stück lassen sich etwas eindrücken ....

    Kann mir jemand sagen was ich für die Nockenwellen und den Leiterrahmen zur Demontage brauche? Der Kopf muss ja nicht runter um an die Hydrostössel zu gelangen, richtig?

    Greeetz .... von unterwegs gesendet bitte nicht auf die Rechtschreibung achten 😇
    Jage nicht, was du nicht töten kannst

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wieso sollten jetzt mitmal die Hydrostößel defekt sein? Haben die vorher schon Geräusche gemacht? Wie hast du den Drück Test gemacht? Ersetzt werden sollen die Stößel nur wenn nach dem runter drücken eine 0,2oer Fühlerlehre rein geht.
    Allerdings muss dazu der Motor vorher warm gelaufen werden lassen und das ganze ca 2 min mit ca 2500U/min, erst danach kann der Test korrekt durchgeführt werden.

    Dein Motor war nun auseinander und die Stößel können teilweise ohne Öl sein, ich würd den wenn vorher keine Geräusche waren zusammenbauen und starten und dann schauen ob Geräusche vorhanden sind.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von Jay030
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    Berlin, Germany
    Registriert seit
    03.06.2012
    Danke für die schnelle Antwort

    ja der hat schon vorher etwas "geklopft/gerasselt" jetzt ist es schlimmer, hört sich echt an wie ein Diesel.

    "Getestet" habe ich es in dem ich die Nockenseitlich gestellt habe und dann mit einem Stück Plastik versucht habe reinzudrücken.

    ich habe beim einkaufen gerade Liqui Moly Hydrostößeln additiv gefunden & habe im Internet sehr viel positives gelesen das würde ich jetzt einfach mal testen.

    Ich probier das mal mit der Fühlerlehre. Danke für die genaue Beshreibung schon mal

    Das ohne Öl hab ich auch gelesen...... ich hab ihn bis jetzt Ca 10 min auf der Hebebühne im standgas laufen lassen war das vielleicht zu wenig?

    Öl hat gefehlt .... Ich hab Ca 1 Liter von meinem 5w30 nach gekippt.
    Jage nicht, was du nicht töten kannst

  4. #4
    Benutzer Avatar von Jay030
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    Berlin, Germany
    Registriert seit
    03.06.2012
    Abschlussbericht:


    Das laute klackern war meine Servopumpe die sich abgemeldet hat. Ausgetauscht und läuft wieder.

    zu dem Additiv kann ich sagen, das ich der Meinung bin das Sie wirklich 'leiser' geworden sind.
    Jage nicht, was du nicht töten kannst

  5. #5
    Erfahrener Benutzer Avatar von Hille 1,8T
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX / GEA

    Ort
    Rhein Main
    Registriert seit
    12.02.2004
    wie hast du das denn bemerkt?

  6. #6
    Benutzer Avatar von Jay030
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    Berlin, Germany
    Registriert seit
    03.06.2012
    Bei laufendem Motor hab ich gelenkt im Stand. Dann wurde es leiser.

    Als Bestätigung hab ich den Keilriemen abgemacht und den Motor gestartet und siehe da ..... das klackern war weg,
    Jage nicht, was du nicht töten kannst

Ähnliche Themen

  1. 8H - 8h FIS defekt, Ki Wechsel
    Von Cabrio3.0 im Forum Fahrzeugelektrik
    Antworten: 16
    Letzter Beitrag: 29.03.2016, 08:10
  2. 8E/B7 - Audi A4 Avant 2.0 TDI BRD 125kw Nockenwellen-Positionsensor defekt
    Von Tody.d im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 23.06.2015, 22:19
  3. 8D/B5 - Nockenwellen nach 80tkm defekt?
    Von beggilein im Forum Motor, Getriebe & Abgasanlage
    Antworten: 16
    Letzter Beitrag: 23.08.2012, 19:05
  4. 8D/B5: 1.8: Problem bei Thermostat wechsel / Servopumpe ausbauen?
    Von Harry im Forum Motor, Getriebe & Abgasanlage
    Antworten: 35
    Letzter Beitrag: 22.04.2012, 23:40
  5. Re: Schleifring defekt.=wechsel zu 3 speichen Lenkrad?
    Von AudiFreund im Forum Innenraum
    Antworten: 10
    Letzter Beitrag: 17.11.2005, 13:10

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •