Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 29
  1. #1
    Benutzer Avatar von quattrolove
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    BKE/GYA

    Registriert seit
    24.02.2013

    Seltsames Problem bei Volleinschlag nach rechts...

    Hallo zusammen,

    habe die letzten Wochen mein Schätzchen nach gut 250.000km mal runderneuert.
    Fahrwerk, Aufhängung, Radlager, Bremsen, Kupplung, ZMS, Antriebswellen, Spurstangenköpfe Stabigummis usw. alles neu und alles in OEM-Qualität.

    Bin seitdem schon wieder 1.500km gefahren und an sich auch super zufrieden, fährt sich auch bei Topspeed wie neu.

    Ein Problem allerdings verursacht im Moment leichte Kopfschmerzen:

    Nur bei absolutem Volleinschlag und anfahren und auch nur nach rechts gibt es ein leichtes Poltern/Knacken an der Vorderachse. Gleichzeitig zuckt das Lenkrad als wollte es sich gegen den Volleinschlag wehren...

    Und das nur beim rechts lenken (Volleinschlag und auch nur vorwärts, rückwärts geht mit dem gleichen Einschlag komischerweise. Auch sonst absolut keine Geräusche/Probleme, egal welcher Lenkeinschlag/Geschwindigkeiten/Schlaglöcher, alles ok.

    Was nun?

  2. #2
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Wurde das Fahrzeug danach vermessen und wenn ja bei wem? Steht das Lenkrad bei Geradeausfahrt gerade?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  3. #3
    Benutzer Avatar von quattrolove
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    BKE/GYA

    Registriert seit
    24.02.2013
    Da war leider kurzfristig kein Termin mehr zu bekommen und ich musste beruflich quer durch Deutschland.
    Werd das diese Woche noch bei Audi machen zwecks Spurkonstante etc.
    Allerdings hab ich Köpfe und auch Spurkonstante weitgehend eingemessen und Umdrehungen gezählt und da er auch perfekt seine Spur bis jenseits 200 hält, erstmal die 2 Fahrten gemacht.

    Aber wo du's sagst, das Lenkrad schaut wirklich so aus als wäre es ein wenig rechts bei Geradeauslauf.
    Kann es sein, dass er dadurch irgendwelche Grenzen überschreitet bei Volleinschlag nach rechts?

    Also 1-2cm schief könnte es maximal stehen und das Problem kommt dann auch nur auf dem letzten cm vom Volleinschlag.

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    OK, lass die Vermessung machen und schau nochmals. 1-2 cm sind schon relativ viel. So wäre es durchaus denkbar dass das Antriebswellengelenk ausserhalb des maximal möglichen Einschlagwinkels arbeitet und dadurch die Geräusche verursacht.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Benutzer Avatar von quattrolove
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    BKE/GYA

    Registriert seit
    24.02.2013
    So, vermessen und Spur eingestellt, war aber nur relativ minimal außerhalb der Toleranz. Sturz war i.O.

    Lenkrad ist imho wieder 100% gerade, aber es war auch nicht allzu viel.

    Subjektiv hats etwas gebracht, aber das Problem ist immer noch da... letzter Zentimeter rumpelt es etwas und Lenkrad zuckt (nur vorwärts, nur rechts...).

    Lenkung meinten sie wäre i.O. 0 Spiel. Ansonsten ist da vorn ja wirklich alles neu.

    Kann es sein dass die Antriebswelle (SKF) ne Macke hat? Die Alten zu testen hab ich 0 Bock, zumal ich da ja wieder 4 Schrauben á 10,- vom Freundlichen bräuchte und ich auch hier keinen Knebel/Verlängerung usw. hätte, sprich wieder 1-2h Mietwerkstatt mal 2...

  6. #6
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Jetzt wären noch folgende Fragen: Haben sie die Vorspurkurve auch kontrolliert, eingestellt? Hatten sie die Zahnstange in der Mittenstellung arretiert um die Spur einzustellen oder nur das Lenkrad gerade gestellt? Dies könnte durchaus früher schon falsch gemacht worden sein.

    Radlager: Wurde der Voranzug unbelastet gemacht?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  7. #7
    Benutzer Avatar von quattrolove
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    BKE/GYA

    Registriert seit
    24.02.2013
    Vorspur kann ich leider nicht sagen, hab den Serviceberater gefragt ob geprüft und ok und er hat (wie auf fast jede Frage) "Ja, genau." geantwortet...

    Bin ich dann naiver Weise davon ausgegangen, aber im Protokoll stehen keine Werte.
    Allerdings behaupte ich mal ich hab die auf den 1/4mm wieder so eingestellt wie vorher...

    Zahnstange kann ich auch nichts dazu sagen, aber es steht imho genau wie vorher und da hatte ich nie Probleme...

    Radlager sind i.O. und mit Voranzug (190Nm) in der Luft und 180° am Boden angezogen.

    Nervt schon, nach der ganzen Arbeit, aber sonst ist alles 1a und Volleinschlag versuche ich ja ehsogut es geht zu vermeiden (Servopumpe).

    Nochmal zum Freundlichen hab ich gerade auch wenig Motivation

  8. #8
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Da kann ich Dich sehr gut verstehen.
    Eine Möglichkeit wäre noch dass eine falsche Antriebswelle eingebaut wurde.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  9. #9
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    26.03.2008
    Antriebswelle? Gibt verschiedene Längen, deine KÖNNTE zu lang sein.
    Was bedeutet denn OEM Qualität? Eher NK, QH oder Lemförder, TRW?

  10. #10
    Benutzer Avatar von quattrolove
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    BKE/GYA

    Registriert seit
    24.02.2013
    Zitat Zitat von jensimharz Beitrag anzeigen
    Antriebswelle? Gibt verschiedene Längen, deine KÖNNTE zu lang sein.
    Was bedeutet denn OEM Qualität? Eher NK, QH oder Lemförder, TRW?
    Erstausrüster oder besser, sprich da vorn ist nahezu alles von Lemförder/Bilstein oder vom Freundlichen (Kleinteile), Lager SKF/FAG.

    Die Wellen sind auch von SKF und stimmen mit den Teilenummern überein.
    Wobei die rechte mal geändert wurde (VKJC 5526 zu 5580) und teils falsche Längen kursieren, aber bei 499 zu 618mm würde es vermutlich nicht nur knacken, also ich denke das passt schon :/

    Mal so'n Gedanke nebenher, hatte ja nun auch 2x das Getriebe rein und raus, kann sich da Motor/Getriebetechnisch irgendwas paar Millimeter verschoben haben (Lagerung)?

  11. #11
    Benutzer Avatar von quattrolove
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    BKE/GYA

    Registriert seit
    24.02.2013
    So, ich habs heute nochmal mehrfach provoziert, es ist wirklich nur VOLLeinschlag nach RECHTS, 1-2cm weniger und es ist nichts.
    Es ist ein rythmisches Poltern, ähnlich dem geräusch wenn man über 'ne alte Betonplattenautobahn fährt ... und kommt auch ohne Last, also auch beim Rollen mit Volleinschlag.

    Spureinstellen hat also letztlich 0 gebracht (auch wenns trotzdem wichtig war).


  12. #12
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Auf welcher Seite tritt das Geräusch auf?

    Hebe das Fahrzeug vorne mal an, schlage die Lenkung einmal nach links und einmal nach rechts voll ein und vergleiche den Winkel der Räder zwischen links und rechts. Ist eine markante Differenz vorhanden, steht die Zahnstange nicht in der Mitte.
    Dann auch gleich mal am betroffenen Rad drehen.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  13. #13
    Benutzer Avatar von quattrolove
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    BKE/GYA

    Registriert seit
    24.02.2013
    Ich schätze es kommt von rechts, also kurveninnere Seite. Nicht 100% sicher... fängt einfach an zu poltern und das Lenkrad zu zucken wenn ich den Lenkeinschlag nicht leicht zurücknehme.

    Werd ihn erst nächste Woche nochmal auf die Bühne bekommen.
    Lenkwinkel kann ich mir schwer vorstellen, da vorher ja alles 1a war und da nichts wirklich geändert wurde.
    Werd vielleicht die alten Antriebswellen nochmal einbauen, aber das wird paar Wochen dauern bis ich dazu komme. Übrigens sind die SKF-Zentralschrauben 1-2cm länger als die originalen gewesen, aber kA, finds gerade zum

    Danke trotzdem, hoffe ich kann das bald aufklären

  14. #14
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    26.03.2008
    An den Schrauben kann es nicht liegen. Die Gelenke sind quasi hohl, die Schraube kann das Gelenk nicht nach hinten drücken.
    Außerdem wäre dann der ABS Ring zu weit hinten. Hast du die alte Welle noch zum vergleichen?

  15. #15
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Falls die alte Schraube noch vorhanden ist würde ich es mit der versuchen. Denkbar wäre dass die längere Schraube beim Volleinschlag auf die Welle drückt, diese die Kraft auf das Gelenk weiterleitet und so die Geräusche entstehen lässt.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  16. #16
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    26.03.2008
    Ich gehe mal davon aus das die Schraube der neuen Welle eingebaut wurde und nicht die er alten. Das eine Gelenkwellenschraube zu lang ist müßte ein bis jetzt nicht bekanntes Problem sein.

  17. #17
    Benutzer Avatar von quattrolove
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    BKE/GYA

    Registriert seit
    24.02.2013
    Mich würde es nicht mal mehr überraschen, aber so richtig glaube ich noch nicht dass es damit gelöst ist.
    Hab die mitgelieferten neuen Schrauben der Wellen montiert und die waren zum einen keine 17er Innensechskant sondern normale 21er Sechskant und definitiv länger als die alten. Einen Satz neue (original) Schrauben hab ich noch, aber wie alles an Werkzeug/alten Teilen, leider in der Garage meiner Eltern und das ist leider nicht um die Ecke

    Werd aber eh noch 2 kaufen müssen, denn wenns nicht daran liegt müssen die Wellen nochmal raus und dann kann ich die Schrauben ja auch gleich wieder entsorgen...

  18. #18
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    26.03.2008
    Hast du schon Neuigkeiten?

  19. #19
    Benutzer Avatar von quattrolove
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    BKE/GYA

    Registriert seit
    24.02.2013
    Wird leider noch 'ne Weile dauern bis ich dazu komme.

    Zum Glück kann ich es ganz gut vermeiden... nervt mich zwar tierisch, aber nach mittlerweile schon wieder 2500km ohne sonstige Auffälligkeiten muss ich es wohl zum Glück nicht erzwingen.

    Ich hoffe ich kann es im Laufe des Monats nochmal auseinander nehmen, werde dann berichten...

  20. #20
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    26.03.2008
    Ganz ehrlich? Ich würde versuchen das möglichst zeitnah zu checken, nicht daß das Getriebe noch drunter leidet...
    Die Schraube ist ja nun wirklich schnell rausgedreht. Vielleicht kann man den Nabendeckel mit einem kleinen Schraubendreher raushebeln, dann muß nicht mal das Rad ab.

Ähnliche Themen

  1. 8D/B5 - Problem mit Servo bei Volleinschlag
    Von nogaroA4 im Forum Fahrwerk
    Antworten: 2
    Letzter Beitrag: 28.09.2015, 21:04
  2. 8E/B6 - Lenkrad steht bei gradeauslauf leicht nach rechts
    Von Andreas2178 im Forum Fahrwerk
    Antworten: 5
    Letzter Beitrag: 26.12.2014, 19:36
  3. 8E/B7 - Lenkung quietscht bei Volleinschlag....
    Von samson im Forum Fahrwerk
    Antworten: 22
    Letzter Beitrag: 10.06.2014, 08:31
  4. 8E/B7 - Quietschen bei Volleinschlag
    Von jp89 im Forum Fahrwerk
    Antworten: 6
    Letzter Beitrag: 09.07.2013, 19:18
  5. 8H - klackern bei Volleinschlag
    Von Stefan2.0TDI im Forum Fahrwerk
    Antworten: 26
    Letzter Beitrag: 14.09.2011, 12:08

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •