Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 21
  1. #1
    Benutzer
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    azb

    Registriert seit
    06.05.2016

    A4 1.8t AVJ Zündaussetzer auf allen Zylinder

    Moin,

    Habe vor 2 Wochen einen B6 gekauft mit dem AVJ.

    Heute hatte ich mal Zeit mich mit dem Motor zu befassen, er hat Aussetzer auf allen Zylindern, Fehler waren als erstes keine im Speicher. Habe über VCDS mal Messwerteblöcke durch geschaut und wie gesagt gesehen das Aussetzer ziemlich gleich verteilt auf allen Zylindern vorhanden sind. Beim Vorbesitzer wurde die Kette und der Versteller getauscht.

    Nach einer kleinen Probefahrt und ca. 10 min im Stand laufen lassen zeigte er dann, den Fehler an, dass Nockenwellen und Kurbelwellensensor eine falsche Zuordnung haben. ( Fehlercode 17749) glaube ich.

    Für mich ein Zeichen für Steuerkette bzw Zahnriemen.

    Steuerzeiten stimmen
    Kompression hat er
    Zünden tut er zumindest ausgebaut auch an allen Kerzen
    Kette ist richtig verbaut (16 Zähne zwischen den Markierungen)

    Ich weiß so nicht wo ich noch ansetzen könnte.

  2. #2
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Der Fehlercode 17749 steht für "Zündausgang 1 Kurzschluß nach Masse" und hätte jetzt nach meinem Verständnis erst einmal nichts mit der Nockenwelle und dem Kurbelwellensensor sondern eher mit einem elektronischen Problem zu tun. Bist du dir sicher mit der Fehlercodenummer?
    Gruß volverine

  3. #3
    Benutzer
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    azb

    Registriert seit
    06.05.2016
    Habe eben nochmal geguckt 17748.

  4. #4
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Ich würde noch mal nachschauen, ob der Zahnriemen wirklich zu 100% richtig aufgelegt wurde oder ob dieser unter Umständen um einen Zahn versetzt montiert worden ist:


    http://www.a4-freunde.com/forum/show...ahrschutz-weg!


    http://www.tt-owners-club.net/phpBB3...hp?f=5&t=28573



    Darüber hinaus würde ich auch noch mal die OT-Stellung der beiden Nockenwellen kontrollieren (auch wenn es jetzt für den ALT ist, das Grundprinzip bleibt gleich):


    http://www.a4-freunde.com/forum/show...-tausch-unrund



    Nachtrag: Hier noch was zu der OT-Stellung der beiden Nockenwellen:


    http://www.a4-freunde.com/forum/showthread.php?175423-Problem-nach-Steuerkette-Kettenspanner-Versteller-%D6L-%DCberdruckventil-tausch-unrund


    Geändert von volverine (07.05.2016 um 10:53 Uhr) Grund: Nachtrag......
    Gruß volverine

  5. #5
    Benutzer
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    azb

    Registriert seit
    06.05.2016
    Zahnriemen und Kette sind richtig drauf, mache das ja nicht das erste Mal.
    Eben deswegen bin ich dieses mal ja relativ ratlos.

    Also OT auf Kurbelwelle stimmt, oben am Ventildeckel passt die OT Markierung und hinten an den Nockenwellen ebenfalls.

    Habe jetzt mal den Sensor bestellt und hoffe das dieser kaputt ist.

  6. #6
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Bin gespannt......
    Gruß volverine

  7. #7
    Benutzer
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    azb

    Registriert seit
    06.05.2016
    Neuer Sensor hat schon mal nichts gebracht.

    Was ich vielleicht noch sagen muss, die Aussetzer sind nicht durchgehend sondern, ums mal blöd zu beschreiben jede 10. Motorumdrehung. Also halt nicht als wenn man eine Spule abzieht sondern immer mal wieder nicht durchgehend.

  8. #8
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Wie alt sind die Zündkerzen?

    Prüfe mal den Nockenwellensensor.

    Ist der Massepunkt der Zündspulen i.O.?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  9. #9
    Benutzer
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    azb

    Registriert seit
    06.05.2016
    Kerzen sind seit heute neu, Nockenwellensensor ebenfalls und der Massepunkt sieht auch gut aus. MasseVerbindungen im gesamten sind in Ordnung, die Am Motor und die zur Karosse also auch.

    Der springt auch nach dem 1. Mal starten kaum noch an. Beim ersten mal ohne Probleme.

  10. #10
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Der Fehlerspeicher ist nach dem Teilewechsel unverändert? Wie äußert sich das schlechte Anspringen? Du musst ein paar Sekunden "orgeln"?
    Gruß volverine

  11. #11
    Benutzer
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    azb

    Registriert seit
    06.05.2016
    Fehlerspeicher werde ich jetzt nochmal gucken. Wenn ich lange drehen lassen würde, würde er wahrscheinlich gar nicht anspringen.

    Ohne Gas zu geben, ist er ab und zu kurz vorm starten. Mit Gas geben springt er an.

    Ich würde fast sagen, dass er zu fett läuft, aber es steht ja eben nix im Speicher, bisher.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Fehler ist der selbe.

  12. #12
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Dann Checke auch gleich die Kühlmitteltemperatur im Motorsteuergerät und im Kombi. Ebenfalls die Ansauglufttemperatur auf plausible Werte.
    Der Drehzahlsensor ist auch schon getauscht?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  13. #13
    Benutzer
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    azb

    Registriert seit
    06.05.2016
    Welcher Drehzahlsensor?

    MotorSteuergerät zeigte er 93 Grad an und im Kombi auf der Anzeige 90, passte also.

    Ansaugluft bzw Richtung Luftmassenmesser hab ich noch nicht geguckt. Würde ja auch nicht zum Fehler passen, dachte ich.

  14. #14
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Der Kurbelwellensensor.
    Ja, die Temperaturen passen, wobei das nicht heisst dass die im kalten Zustand übereinstimmen. Du hast auch noch geschrieben ob die Startprobleme immer da sind.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  15. #15
    Benutzer
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    azb

    Registriert seit
    06.05.2016
    KurbelwellenSensor ist noch der alte.

    Schlecht läuft er immer, egal ob kalt oder warm. Starten geht beim ersten mal ohne große Probleme. Danach wird's schlechter.

  16. #16
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Dann würde ich den mal wechseln. Das passt zum Fehler 17748.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  17. #17
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    2001
    MKB/GKB
    AKP/EFD

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Ich werfe einfach mal die Benzinpumpe bzw. den Druckregler (Kraftstofffilter) ein...vielleicht ist der BDR defekt.
    Hatte ich damals bei meinem S4 und da ist er stecken geblieben in geschlossener Position. Dadurch lies sich das Auto im warmen extrem schlecht starten, weil er da zu viel Sprit bekommt.
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  18. #18
    Benutzer
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    azb

    Registriert seit
    06.05.2016
    Mal zur Auflösung.

    Ich habe jetzt den Kettenspanner nochmal getauscht, der angeblich beim Vorbesitzer gemacht wurde und im selben Zug gleich noch Kopfdichtung und Zahnriemen erneuert.

    Motor läuft jetzt wieder super.

    Meine Vermutung ist, dass der Spanner von Anfang an beschädigt war.


    Danke für die Hilfe.

  19. #19
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Erstmal

    War das ein Billigteil aus dem Zubehör?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  20. #20
    Benutzer
    Modell
    Audi RS4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    azb

    Registriert seit
    06.05.2016
    Denke schon, auf dem Spanner stand gar nichts drauf.

Ähnliche Themen

  1. 8E/B7 - Zündaussetzer Zylinder 2 bei 1,8T
    Von querys im Forum Motor, Getriebe & Abgasanlage
    Antworten: 148
    Letzter Beitrag: 04.05.2016, 14:52
  2. 8E/B6 - [8E/B6] 3.0L benzin/Gas Zündaussetzer fast alle zylinder.
    Von MeisterLampe im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 26.11.2013, 14:50
  3. 8E/B6 - 3.0l ASN Bank1+Bank2 + Zündaussetzer Zylinder 6
    Von MeisterLampe im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 22.08.2013, 20:29
  4. 8E/B6: Keine Ahnung- Zündaussetzer Zylinder 2
    Von Treez im Forum Motor, Getriebe & Abgasanlage
    Antworten: 24
    Letzter Beitrag: 09.09.2010, 10:58
  5. 8D/B5: 1.8: Zündaussetzer auf einem Zylinder.
    Von Musti-Tuned im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 19.12.2008, 02:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •