Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 20 von 42
  1. #1
    Benutzer Avatar von frank apfelbaum
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA / KMU

    Registriert seit
    15.03.2015

    Vibrieren Lenkrad wenn kalt

    Jungs.
    Ich bin selbst noch nicht dahinter gekommen. Egal, ob Sommer oder Winterreifen und identisch 18" Felgen, immer ab unter 5 °C vibriert das Lenkrad von 120 - 140 km/h aber nur ganze wenig. Eigentlich ksum zu spüren, wenn man nicht darauf achtet. Ab 15°C ist Ruhe.

    Ich finde einfach den Grund nicht.

    Sommerreifen sind Bridgestone Potenza 245/40 und Winterreifen Kumo 245/40.

    Kennt Ihr das Problem ?
    A4 Avant K8 CCWA/KMU / Audi V8 D11 ABH/AZG

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    Mainz-Kastel
    Registriert seit
    15.08.2012
    Bei mir waren das mal zu fest angezogene Radschrauben. Habe dann die Schrauben gelöst und mit dem richtigen Drehmoment wieder angezogen. War weg danach. Wäre evt. einen Versuch wert, falls die Schrauben vom Reifendienst immer angezogen werden.

  3. #3
    Benutzer Avatar von frank apfelbaum
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA / KMU

    Registriert seit
    15.03.2015
    Leider kann das nicht sein. Ich mache das immer selber.
    A4 Avant K8 CCWA/KMU / Audi V8 D11 ABH/AZG

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Garagen Parker?

  5. #5
    Benutzer Avatar von frank apfelbaum
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA / KMU

    Registriert seit
    15.03.2015
    Ne. Frischluftparker.
    A4 Avant K8 CCWA/KMU / Audi V8 D11 ABH/AZG

  6. #6
    Benutzer Avatar von henne_hj
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Ort
    Leipzig
    Registriert seit
    23.08.2011
    Hab ich auch bei meinen Sommerreifen 235/35R19, meistens wenn es kalt ist und ich bei uns vom Hof auf die Landstraße fahre ... fühlt sich an wie ne unwucht in den reifen ... bei mein Winterreifen 225/55R17 gibts das Problem (gar) nicht.
    Ich Vermute mal dass es mit der Bodenbeschaffenkeit der Parkplatzpfläche (große Fugen bei Pflastersteinen) und der härteren Gummimischung bei kalten Temperaturen zu tun hat ...

    Audi A4 B8 1.8 Avant TFSI Ambition S-Line, 118KW ------- LPG: Spritmonitor.de (Vialle LPDi)

  7. #7
    Erfahrener Benutzer Avatar von Hille 1,8T
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX / GEA

    Ort
    Rhein Main
    Registriert seit
    12.02.2004
    Ich hab das auf den ersten 3 km wenn ich morgens los fahre.Hatte die Radlager evtl in Verdacht
    War mit den WR aber nicht

  8. #8
    Benutzer Avatar von frank apfelbaum
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA / KMU

    Registriert seit
    15.03.2015
    Ja. Das Fahrwerk scheint bei härteren Gummis bei Kälte in der Radaufhängung alles weiter zu geben.

    Bin gespannt, wieviele hier das auch haben.
    A4 Avant K8 CCWA/KMU / Audi V8 D11 ABH/AZG

  9. #9
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Ort
    06385 Aken/Elbe
    Registriert seit
    27.02.2013
    Du hast wahrscheinlich einen Standplatten.

    Das ist nicht ungewöhnlich, bei guten sportlichen Reifen, und auch nicht schlimm.

    Die werden halt abgestellt wenn sie noch warm sind, und kühlen dann "verformt" ab.

    Fährst du dann wieder los, brauch der Reifen 2-4 km um wieder in Form zu kommen, praktisch mit der Temperatur.

  10. #10
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Mit wieviel Reifendruck fährst Du?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  11. #11
    Benutzer Avatar von frank apfelbaum
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA / KMU

    Registriert seit
    15.03.2015
    VA 2,7 bar und HA 2,5 bar
    A4 Avant K8 CCWA/KMU / Audi V8 D11 ABH/AZG

  12. #12
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Das klingt OK. Versuch doch mal den Druck um 0,2 Bar zu erhöhen. Im Idealfall ergibt sich eine Besserung. Falls nicht, wirst Du auf einen Reifen umstellen müssen der weniger empfindlich ist.

    Ich selber "erfahre" jeweils die Reifendrücke. Das heisst ich erhöhe den Reifendruck jeweils um 0,1 Bar und beobachte wie sich der Verschleiss der Lauffläche entwickelt. Sobald ich einen Mehrverschleiss nur in der Mitte feststelle gehe ich wieder etwas zurück. Ist der dann schön gleichmäßig, habe ich den richtigen Druck. Schnelle Autobahnfahrten fördern diesen Effekt natürlich auch was bei uns in der CH leider nicht möglich ist...
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  13. #13
    Benutzer Avatar von frank apfelbaum
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA / KMU

    Registriert seit
    15.03.2015
    VA 2,8 bar und HA 2,5 bar - Sorry, hatte ein Vertipper.

    Dann habe ich es heute mal geschafft zum Reifendienst zu fahren. Hinten rechts lag 15g daneben. Sie sagten was von Reifen verrutscht beim ersten Fahren.

    Ich habe es aber heute bei uns im Pott nicht mehr geschafft die 120 km/h zu erreichen.
    A4 Avant K8 CCWA/KMU / Audi V8 D11 ABH/AZG

  14. #14
    Benutzer Avatar von frank apfelbaum
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA / KMU

    Registriert seit
    15.03.2015
    So Jungs,
    jetzt ist Ruhe im Lenkrad.

    Nur noch die üblichen leichten Vibrationen in der ganzen Lokomotive, wie sie ja allen bekannt ist.
    A4 Avant K8 CCWA/KMU / Audi V8 D11 ABH/AZG

  15. #15
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Erstmal

    Jetzt bleibt noch offen ob die Winterräder dasselbe Problem haben...
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  16. #16
    Benutzer Avatar von frank apfelbaum
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA / KMU

    Registriert seit
    15.03.2015
    Ich vermute es mal. Werde sie alle vier mal prüfen lassen und mal dabei bleiben. Ich glaube, dann geben die sich mehr Mühe. Oder wir stellen einen Höhenschlag fest. Erstaunlich ist, dass es Temperaturabhängig war. Gut, dafür könnte der Druck verantwortlich sein. Hm....
    A4 Avant K8 CCWA/KMU / Audi V8 D11 ABH/AZG

  17. #17
    Benutzer Avatar von frank apfelbaum
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA / KMU

    Registriert seit
    15.03.2015
    Kleines Update.

    Ich habe ja die Bremsen vor 1000 km komplett erneuert. Also Scheiben und Beläge. Peinlichst genau mit der Drahtbürste gesäubert (wie immer seit Jahrzehnten).
    Dann komplett neu bereift, da ich mir ne Schraube in die alten Reifen gefahren habe.

    Uuuunnnddd ...... Keine Veränderung.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20160618_151523.jpg 
Hits:	52 
Größe:	277,0 KB 
ID:	317092Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20160618_182649.jpg 
Hits:	41 
Größe:	193,5 KB 
ID:	317094
    A4 Avant K8 CCWA/KMU / Audi V8 D11 ABH/AZG

  18. #18
    Benutzer Avatar von frank apfelbaum
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA / KMU

    Registriert seit
    15.03.2015
    Sooo. Bin gerade in den Bergen unterwegs. Lenkradflattern ist komplett weg. Ich denke, dass ich das typische A4 Problem habe, dass sich die Karre bei zwischen 120 - 140 kmh etwas aufschüttelt. Man spürt es im Sitz und bei 140 am stärksten. Und jetzt kommt es. Nur bei Last bergauf. Bergrunter unter Last oder ohne ist nichts am vibrieren. Ich tippe hier in Richtung Kupplung oder Schwungrad.
    A4 Avant K8 CCWA/KMU / Audi V8 D11 ABH/AZG

  19. #19
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Mach das ganze nochmals im gleichen Geschwindigkeitsbereich aber einen Gang tiefer. Ist es immer noch vorhanden würde ich mal die Gelenkwellen checken.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  20. #20
    Benutzer Avatar von frank apfelbaum
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    CCWA / KMU

    Registriert seit
    15.03.2015
    Hm... bei den Antriebswellen hätte man doch auch das vibrierende Lenkrad. Das ist komplett weg und lag an den Reifen, die angeblich verrutscht waren.
    Ich tippe wirklich mehr auf die Kupplung.
    Zum Beispiel hat meine Arbeitskollegin an Ihrem A4 2.0 TDI Bj. 2014 das noch viel schlimmer. Bei einer Skala von 1-10 liege ich bei 1 und sie bei 10. Ihr Auto hat erst 100.000km weg und eben 2 Jahre alt. In der Werkstatt sind diese Probleme bekannt und man hat keine Lösung.
    Im Internet gibt es zu diesem Phänomen unzählige Beiträge. Nur richtige Lösungen eben nicht. Die Leute lassen alles erneuern und ganz weg ist es dann nicht. Klar wird es besser, da die Neuteile nicht so verschlissen sind und dadurch diese Art der Vibration besser dämpfen und nicht wie verschlissene Teile noch zusätzlich addieren.
    Der Skoda eines Arbeitskollegen wurde sogar ins Werk zurück geschickt und das komplette Fahrwerk getauscht. Jetzt statt bei 140 km/h tritt der Spuck bei 180 km/h noch leicht auf.
    Ist schon komisch, oder ?
    A4 Avant K8 CCWA/KMU / Audi V8 D11 ABH/AZG

Ähnliche Themen

  1. 8E/B6: kopfstützen vibrieren wenn motor läuft
    Von sline86 im Forum Innenraum
    Antworten: 9
    Letzter Beitrag: 04.01.2016, 02:22
  2. 8E/B6 - Ruckeln wenn Mototr kalt
    Von samina im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 10.08.2015, 13:58
  3. 8E/B6 - Lüfter laufen zu schnell wenn Motor kalt ist und wenn es warm ist dann gehen sie aus!
    Von Sportpaket im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 24.02.2012, 12:10
  4. 8E/B6 - 1.8T... Klackern wenn Kalt?
    Von 4udi44 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 54
    Letzter Beitrag: 22.03.2011, 23:14
  5. 8H: Quietschen wenn Auto kalt....?
    Von bastel.78 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 19.09.2007, 18:03

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •