Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer Avatar von shotshot
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    abc

    Ort
    31275 lehrte
    Registriert seit
    19.04.2012

    startptobleme und gleichlaufschwankungen beim a4 2,6

    hallo erst mal bin neu hier und fahre einen 96 a4 2,6

    und habe ein paar probleme und will nicht erst den wilden teiletauscher machen bevor ich das problem gefunden habe

    so folgendes problem tritt seit neusten auf

    er spingt sehr schlecht an dann schwankt die drehzal zwischen 1200 und 1500 umdrehungen beim schalten gibt er von alleine gas und läuft so bei ca 2500 umdrehungen

    fahre ich ca 2 km und mache ihn dann aus und gleich wieder an läuft er normal

    thermostat ist io motortemperatur konstant bei 90 grad kerzen neu keine zündaussätzer
    unterdruck ist ebenfals io

    für hilfe wäre ich sehr dankbar kai

  2. #2
    Benutzer Avatar von shotshot
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    abc

    Ort
    31275 lehrte
    Registriert seit
    19.04.2012
    so baue das ganze mal heute auseinander und hoffe das noch wer was weiss

  3. #3
    Erfahrener Benutzer Avatar von FaNatIC
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    1.8
    MKB/GKB
    ADR/DDU

    Ort
    Auerbach/Vogtl.
    Registriert seit
    28.12.2006
    Kurbelgehäuseentlüftungsschläuche unf undichtigkeiten prüfen, Drosselklappe reinigen und STG Reset durchführen. Fehlerspeicher ist leer?
    Audi A4 1.8 / Audi A4 Avant 1.8T Quattro / Audi A4 Cabrio 1.8T

  4. #4
    Benutzer Avatar von shotshot
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    abc

    Ort
    31275 lehrte
    Registriert seit
    19.04.2012
    fehlerspeicher ist leer schläuche sind io das waren so die ersten versuche das problem zu lösen

    auch die motorkontrollleuchte ist nicht an

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    München
    Registriert seit
    10.03.2011
    Hallo,

    habe seit heute auch so ein ähnliches problem mit meinem 2.6er..., in der Früh war meine Batterie leer, ADAC gab Starthilfe, danach fings an mit der Drehzahlschwankung.. immer so zwischen 1200 -1500 Umdrehungen beim Fahren (mußte ums Haus fahren) starkes ruckeln... Werkstatt meinte def. Laufrolle beim Zahnriehmen.. ADAC meinte er ziehe irgendwo Falschluft... kennt wer dieses Problem...

  6. #6
    Erfahrener Benutzer Avatar von Black_A4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    Mainz
    Registriert seit
    30.01.2005
    Zitat Zitat von Ossi2k Beitrag anzeigen
    Hallo,

    habe seit heute auch so ein ähnliches problem mit meinem 2.6er..., in der Früh war meine Batterie leer, ADAC gab Starthilfe, danach fings an mit der Drehzahlschwankung.. immer so zwischen 1200 -1500 Umdrehungen beim Fahren (mußte ums Haus fahren) starkes ruckeln... Werkstatt meinte def. Laufrolle beim Zahnriehmen.. ADAC meinte er ziehe irgendwo Falschluft... kennt wer dieses Problem...
    Ich kenn das Problem sehr gut. Entweder Batterie voll Laden und dann das Auto 20 mal starten bis er richtig läuft. Oder man hinten am Rohr an der Drosselklappe schauen ob der Schlauch zur Drosseklappe hin dicht ist. Bei mir war der Nippel abgebrochen und ich hab wie ein Verrückter danach gesucht. Nach dem Ausbau habe ich es dann entdeck.

    Und Leute ihr solltet vorsichtig sein wenn das Auto so läuft. Ich bin der Meinung er läuft dann zu mager, weil das Auto viel schneller warm wird.

  7. #7
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wenn er VORM Batterie leer sein Normal lief, dann sinds jetzt nur die leerlaufschwankungen durch die gelöschten Lernwerte im Motorsteuergeräts. Dann fahr mal ca 50km mit und schau was er dann macht. Kann auch sein das die Drosselklappe bzw Leerlaufsteller neu angelernt werden muss.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  8. #8
    Benutzer Avatar von shotshot
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.6 V6
    MKB/GKB
    abc

    Ort
    31275 lehrte
    Registriert seit
    19.04.2012
    du brauchst eine neue batterie. Die spannung reicht nicht mehr aus und somit wird das steuergerät nicht mehr richtig angesteuert und das verursach diese probleme

  9. #9
    Erfahrener Benutzer Avatar von Black_A4
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    2.6 V6
    MKB/GKB
    ABC

    Ort
    Mainz
    Registriert seit
    30.01.2005
    Zitat Zitat von mounty Beitrag anzeigen
    Wenn er VORM Batterie leer sein Normal lief, dann sinds jetzt nur die leerlaufschwankungen durch die gelöschten Lernwerte im Motorsteuergeräts. Dann fahr mal ca 50km mit und schau was er dann macht. Kann auch sein das die Drosselklappe bzw Leerlaufsteller neu angelernt werden muss.
    Das hat leider nichts mit den Lernwerten zu tun, das ist einfach eine Macke vom ABC. In der Regel liegt es tatsächlich an einer schwachen Batterie aber wie gesagt ich hatte letztens den gleichen Effekt mit dem Unterdruckschlauch

Ähnliche Themen

  1. Antworten: 15
    Letzter Beitrag: 22.08.2011, 21:51
  2. 8E/B6 - Leerlauf 1000 upm beim warmen Motor, beim kalten aber normal
    Von mexx4607 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 26.10.2010, 15:07
  3. Antworten: 0
    Letzter Beitrag: 08.05.2010, 12:14
  4. Antworten: 5
    Letzter Beitrag: 16.08.2008, 13:56

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •